本站内容基于HTML5标准构建,我们检测到您正在使用的网页浏览器不能很好的支持该标准,您需要进行升级或更换。

IE插件:该插件与 IE SEC (Internet Explorer 增强的安全配置) 存在兼容问题,一般在服务器版本的 Windows 操作系统中会默认启用 IE SEC,因此不建议在服务器版本的 Windows 下使用。关闭 IE SEC 方法请参考操作系统相关文档。

IE11:将覆盖你系统中已安装的 IE 版本,如果你需要继续使用低版本的 IE,请选择其它方案。